Name: Vladyslav Shtabovenko (email_not_shown)
Date: 12/19/15-10:27:18 PM Z


Hi,

sorry, but Mathematica 8 is the minimal version to use FeynCalc 9.0.

Cheers,
Vladyslav

Am 17.12.2015 um 21:24 schrieb Maria Piarulli:
> Hi,
>
> I am trying to install Feyncalc. I have a version 7 of Mathematica.
> So when I try to install Feyncalc I get the following
>
> $LoadFeynArts = True;
> << FeynCalc`
> You need at least Mathematica 8.0 to run FeynCalc. Quitting the \
> Mathematica kernel.
> $Aborted
>
> I tough Mathematica 7 was enough to install Feyncalc.
>
> Cheers,
>
> Maria
>



This archive was generated by hypermail 2b29 : 11/22/17-05:20:01 PM Z CET