Name: Kornelija Passek-Kumericki (email_not_shown)
Date: 07/10/06-01:04:42 PM Z


Isnt`t the recomended version for Mathematica 5.2. FC5.beta3?

On some machines I have access only to Mathematica 4.2.
I suppose, FC4.1.1.0 sholud there be better than 4.1.03b that are installed there?



This archive was generated by hypermail 2b29 : 11/22/17-05:00:02 PM Z CET